Para un correcto funcionamiento del sistema se requiere: Firefox, Google Chrome o Internet Explorer 10
(o una versiĆ³n inferior) en Modo de Compatibilidad